Funktionsreferenz
PHP Manual

qtdom Functions

Warnung

Diese Erweiterung ist EXPERIMENTELL. Das Verhalten dieser Erweiterung, einschließlich der Funktionsnamen, und alles Andere was hier dokumentiert ist, kann sich in zukünftigen PHP-Versionen ohne Ankündigung ändern. Seien Sie gewarnt und verwenden Sie diese Erweiterung auf eigenes Risiko.

Hinweis: Diese Erweiterung steht auf Windowsbetriebssystemen nicht zur Verfügung.

Hinweis: Diese Erweiterung wurde ins » PECL Repositorium verschoben und ist nicht mehr Teil von PHP ab PHP 5.0.0.

Anforderungen

You need the Qt-library >=2.2.0

Installation

Configure PHP --with-qtdom to use these functions.

Inhaltsverzeichnis


Funktionsreferenz
PHP Manual